Printer FriendlyEmail Article Link

Where can I get Active State TCL 8.5.11 for the Avalanche next gen API?

Answer

Avalanche next generation API introduced in 4.10 requires Active State TCL 8.5.11, please note that no other versions are currently tested or supported for Avalanche automation.

Active State Tcl [Business Edition] will need to be purchased and downloaded directly from Active State  https://www.activestate.com/activetcl/business-edition

Attachments
4.10

Product : Avalanche,Automation,Avalanche