Printer FriendlyEmail Article Link

In Spirent TestCenter, Notice for CTL-9001A and CTL-2001A Are Not Supported after Version 4.00.

Answer

In Spirent TestCenter, Notice for CTL-9001A and CTL-2001A Are Not Supported after Version 4.00.

From version 4.00, Spirent TestCenter does not support controller 1.

The 4.0 GUI can connect to a chassis with controller 1, read information about the modules installed in the chassis, and provide information about the controller version.

Testers can use the software to determine if the chassis has a controller 1 before they attempt to upgrade the chassis to 4.00.

 


Product : Chassis,Spirent TestCenter